» Ubuntu » パッケージ

Error

two or more packages specified (libdataobjects-ruby1.8 raring)