» Ubuntu » パッケージ

Error

two or more packages specified (libdb5.1-tcl raring)