» Ubuntu » パッケージ

Error

two or more packages specified (libgdal-ruby1.8 raring)