» Ubuntu » パッケージ

Error

two or more packages specified (libgdk-pixbuf2-ruby raring)