» Ubuntu » パッケージ

Error

two or more packages specified (libheckle-ruby1.8 raring)