» Ubuntu » パッケージ

Error

two or more packages specified (libimlib2-ruby raring)