» Ubuntu » パッケージ

Error

two or more packages specified (libldap-ruby1.8 raring)