» Ubuntu » パッケージ

Error

two or more packages specified (liblua5.1-event0 raring)