» Ubuntu » パッケージ » raring (13.04) » interpreters » libmetaid-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ ソース: ruby-metaid  ]

パッケージ: libmetaid-ruby1.8 (1.0-7) [universe]

libmetaid-ruby1.8 に関するリンク

Screenshot

Ubuntu の資源:

ruby-metaid ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Transitional package for ruby-metaid

libmetaid-ruby1.8 を提供するパッケージ

ruby-metaid
Some additional methods to make metaprogramming easier

その他の libmetaid-ruby1.8 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: ruby-metaid
    Some additional methods to make metaprogramming easier

libmetaid-ruby1.8 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 2.1 kB28.0 kB [ファイル一覧]