» Ubuntu » パッケージ

Error

two or more packages specified (libnarray-ruby1.8 raring)