» Ubuntu » パッケージ

Error

two or more packages specified (libprogressbar-ruby1.8 raring)