» Ubuntu » パッケージ

Error

two or more packages specified (librack-ruby raring)