» Ubuntu » パッケージ » raring (13.04) » interpreters » libramaze-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: libramaze-ruby  ]

パッケージ: libramaze-ruby1.8 (2010.06.18-2) [universe]

libramaze-ruby1.8 に関するリンク

Screenshot

Ubuntu の資源:

libramaze-ruby ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

A simple, light and modular web application framework (ruby1.8)

その他の libramaze-ruby1.8 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libinnate-ruby1.8
    Transitional package for ruby-innate
    以下のパッケージによって提供される仮想パッケージでもあります: ruby-innate
  • dep: libjs-jquery
    JavaScript library for dynamic web applications
  • dep: librack-ruby1.8
    Transitional package for ruby-rack
    以下のパッケージによって提供される仮想パッケージでもあります: ruby-rack
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

libramaze-ruby1.8 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 145.0 kB960.0 kB [ファイル一覧]