» Ubuntu » パッケージ

Error

two or more packages specified (librmagick-ruby1.8 raring)