» Ubuntu » パッケージ

Error

two or more packages specified (libsdl-sound-gst raring)