» Ubuntu » パッケージ

Error

two or more packages specified (libsqlite-tcl raring)