» Ubuntu » パッケージ

Error

two or more packages specified (libstfl-ruby1.8 raring)