» Ubuntu » パッケージ

Error

two or more packages specified (libwrap-ruby1.8 raring)