» Ubuntu » パッケージ

Error

two or more packages specified (lua-apr raring)