» Ubuntu » パッケージ

Error

two or more packages specified (lua-iconv-dev raring)