» Ubuntu » パッケージ

Error

two or more packages specified (lua5.2 raring)