» Ubuntu » パッケージ

Error

two or more packages specified (parrot-minimal raring)