» Ubuntu » パッケージ

Error

two or more packages specified (scsh-0.6 raring)