» Ubuntu » パッケージ

Error

two or more packages specified (libcobertura-java raring)