» Ubuntu » パッケージ

Error

two or more packages specified (libcogl-common raring)