» Ubuntu » パッケージ

Error

two or more packages specified (libcplgasgano20 raring)