» Ubuntu » パッケージ

Error

two or more packages specified (libdbus-ruby raring)