» Ubuntu » パッケージ

Error

two or more packages specified (libfftw3-bin raring)