» Ubuntu » パッケージ

Error

two or more packages specified (libiscwt-java raring)