» Ubuntu » パッケージ

Error

two or more packages specified (libjsr166y-java raring)