» Ubuntu » パッケージ

Error

two or more packages specified (libkactivities6 raring)