» Ubuntu » パッケージ

Error

two or more packages specified (libknotifyconfig4 raring)