» Ubuntu » パッケージ

Error

two or more packages specified (libpython2.7-stdlib raring)