» Ubuntu » パッケージ

Error

two or more packages specified (libqtscript4-opengl raring)