» Ubuntu » パッケージ

Error

two or more packages specified (lua-posix-dev raring)