» Ubuntu » パッケージ

Error

two or more packages specified (oolite-data raring)