» Ubuntu » パッケージ

Error

two or more packages specified (pida raring)