» Ubuntu » パッケージ

Error

two or more packages specified (ruby-net-ssh raring)