» Ubuntu » パッケージ

Error

two or more packages specified (ruby-uconv raring)