» Ubuntu » パッケージ » raring (13.04) » ruby » ruby-validatable
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: ruby-validatable  ]

パッケージ: ruby-validatable (1.6.7-9) [universe]

ruby-validatable に関するリンク

Screenshot

Ubuntu の資源:

ruby-validatable ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Ruby library for adding validations

その他の ruby-validatable 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    以下のパッケージによって提供される仮想パッケージでもあります: ruby1.8
    または ruby-interpreter
    以下のパッケージによって提供される仮想パッケージです: ruby1.8, ruby1.9.1

ruby-validatable のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 12.2 kB104.0 kB [ファイル一覧]