» Ubuntu » パッケージ

Error

two or more packages specified (arb-common raring)