» Ubuntu » パッケージ

Error

two or more packages specified (therion-viewer raring)