» Ubuntu » パッケージ

Error

two or more packages specified (wcslib-tools raring)