» Ubuntu » パッケージ

Error

two or more packages specified (wally raring)