» Ubuntu » パッケージ

Error

two or more packages specified (libavcodec-extra-53 saucy-updates)