» Ubuntu » パッケージ

Error

two or more packages specified (libgjs0-libmozjs-17.0-0 saucy)