» Ubuntu » パッケージ

Error

two or more packages specified (gcj-4.2 hardy-updates)