» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-es-base hardy-updates)