» Ubuntu » パッケージ

Error

two or more packages specified (glib1.2 hardy)