» Ubuntu » パッケージ

Error

two or more packages specified (qt-x11-free hardy)